Mit welchen Geräten ist die App Laurastar Smart kompatibel?

Die App Laurastar Smart ist mit allen iPhones und Android-Smartphones kompatibel.

 

Erforderliche Android-Version
5.0 oder höher

 

Erforderliche iOS-Version
9.0 or höher

Sind Sie mit unserer Antwort zufrieden?